Add route - nat option not visible

Hello all,

This is my first time setting up pritunl, but not the first vpn solution.

I get connected in the vpn client - but can’t acces my private network
I followed this guide:

But this picture:

is not the same of what I’m seeing.
I see only this:
-see attachment-

What am I doing wrong?

Thank you

That option is only available with an enterprise subscription.