Oracle linux 9 support

Any idea if you will be adding support for oracle linux 9? Mainly being able to work with python3.9 that it ships with.

Oracle Linux 9 will be supported, there’s no planned date on when support will be available.